Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
iPad hat Prob mit Absinthe ( sorry the attached device is not supported)
28.10.2012, 09:36
Beitrag #1
iPad hat Prob mit Absinthe ( sorry the attached device is not supported)
Grüß Sie. Wollte soeben mein iPad2 jailbreaken, hatte 4.3.3 drauf, geupdatet
auf 5.1.

Nun wollte ich mit Absinthe 0.4 jailbreaken (iTunes ist off),dann
kommt folgende Fehlermeldung:

sorry the attached device is not supported
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28.10.2012, 09:55
Beitrag #2
Re: iPad hat Prob mit Absinthe ( sorry the attached device is not supported)
Hey.
Es gibt keinen JB für 5.1

Viele Grüße,
ruedi04
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28.10.2012, 10:44
Beitrag #3
Re: iPad hat Prob mit Absinthe ( sorry the attached device is not supported)
Boah, ich Knaller hab die 5.1 drauf gemacht, aaargh.

Zurück geht nimmer, oder ?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
sites
Antwort schreiben 


Gehe zu:

Kontakt | iOS Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation | Impressum