Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
5.1 kann nicht installiert werden ... warum?
11.09.2012, 15:18
Beitrag #1
5.1 kann nicht installiert werden ... warum?
Ich kann das Update zur Zeit leider nur direkt über iPad/iPhone laden und beim iPad 2 funktionierte das auch ohne Probleme.

Beim iPhone jedoch bekomme ich folgenden Fehler:

http://dl.dropbox.com/u/2198251/Foto%200...6%2004.png

Das Update will einfach nicht installiert werden. Habe schon alles neu gestartet, aber nix.
Mit bestem Gruß dieterbk
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.09.2012, 15:30
Beitrag #2
Re: 5.1 kann nicht installiert werden ... warum?
Hab das selbe Problem am iPhone 4S. Über Itunes installieren ging aber! Lg, minoller
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.09.2012, 17:19
Beitrag #3
Re: 5.1 kann nicht installiert werden ... warum?
Habe aber leider zur Zeit keinen Mac bzw. kein iTunes.
Grüße.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.09.2012, 18:00
Beitrag #4
Re: 5.1 kann nicht installiert werden ... warum?
Beste Grüße.
Bei mir geht beides (noch) nicht. Weder OTA noch bei iTunes. Beim iPad klappte es dann heute früh. Apple TV streikt auch noch...

Kann nichts machen.... Oder doch?
Schönen Gruß!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.09.2012, 19:50
Beitrag #5
Re: 5.1 kann nicht installiert werden ... warum?
grüß dich.
Im iPhone/iPad in den WLAN Einstellungen den DNS auf 8.8.8.8 setzen und probieren. Beste Grüße
maiga
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
sites
Antwort schreiben 


Gehe zu:

Kontakt | iOS Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation | Impressum